<!DOCTYPE html>
<html lang="hu" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://azoreg.hu/xmlrpc.php" />
<title>Nevetgélnek - Az Öreg</title>
<meta property="og:title" content="Nevetgélnek - Az Öreg"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Mintha gyógypedagógiai vagy kisegítő iskolások lennének ott Nyugaton egyes politikusok. Mintha nem é"/>
<meta property="og:url" content="http://azoreg.hu/nevetgelnek/"/>
<meta property="og:site_name" content="Az Öreg"/>
<meta property="og:image" content="http://azoreg.hu/wp-content/uploads/sites/2/2017/08/2540076170001_5545758742001_5545733741001-vs-660x330.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://azoreg.hu/nevetgelnek/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nevetgélnek - Az Öreg" />
<meta property="og:description" content="Mintha gyógypedagógiai vagy kisegítő iskolások lennének ott Nyugaton egyes politikusok. Mintha nem értenék ott, hogy mi történik körülöttük. Miközben Martin Schulz német szociáldemokrata kancellárjelölt egy sajtótájékoztatón a Barcelonában végrehajtott iszlamista terrortámadás kapcsán – 14 halott, száznál több sebesült – kifejezte részvétét és aggodalmát, addig párttársa Eva Högl mögötte vígan kacarászott. Sőt, mintha mi sem történt &hellip;" />
<meta property="og:url" content="http://azoreg.hu/nevetgelnek/" />
<meta property="og:site_name" content="Az Öreg" />
<meta property="article:publisher" content="https://www.facebook.com/stefkaistvan" />
<meta property="article:author" content="https://www.facebook.com/stefkaistvan" />
<meta property="article:section" content="Az Öreg" />
<meta property="article:published_time" content="2017-08-21T11:43:45+02:00" />
<meta property="article:modified_time" content="2017-08-21T11:44:16+02:00" />
<meta property="og:updated_time" content="2017-08-21T11:44:16+02:00" />
<meta property="fb:app_id" content="440704489331810" />
<meta property="og:image" content="http://azoreg.hu/wp-content/uploads/sites/2/2017/08/2540076170001_5545758742001_5545733741001-vs.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Mintha gyógypedagógiai vagy kisegítő iskolások lennének ott Nyugaton egyes politikusok. Mintha nem értenék ott, hogy mi történik körülöttük. Miközben Martin Schulz német szociáldemokrata kancellárjelölt egy sajtótájékoztatón a Barcelonában végrehajtott iszlamista terrortámadás kapcsán – 14 halott, száznál több sebesült – kifejezte részvétét és aggodalmát, addig párttársa Eva Högl mögötte vígan kacarászott. Sőt, mintha mi sem történt &hellip;" />
<meta name="twitter:title" content="Nevetgélnek - Az Öreg" />
<meta name="twitter:image" content="http://azoreg.hu/wp-content/uploads/sites/2/2017/08/2540076170001_5545758742001_5545733741001-vs.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Az Öreg &raquo; hírcsatorna" href="http://azoreg.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Az Öreg &raquo; hozzászólás hírcsatorna" href="http://azoreg.hu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Az Öreg &raquo; Nevetgélnek hozzászólás hírcsatorna" href="http://azoreg.hu/nevetgelnek/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/azoreg.hu\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
</style><link rel='stylesheet' id='magnific-popup-au-css'  href='http://azoreg.hu/wp-content/plugins/easy-youtube-gallery/assets/lib/magnific-popup/magnific-popup.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-youtube-gallery-css'  href='http://azoreg.hu/wp-content/plugins/easy-youtube-gallery/assets/css/eytg.css' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='http://azoreg.hu/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://azoreg.hu/wp-content/plugins/widget-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='http://azoreg.hu/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widget-post-slider-style-css'  href='http://azoreg.hu/wp-content/plugins/widget-post-slider/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://azoreg.hu/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://azoreg.hu/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Anton-css'  href='http://fonts.googleapis.com/css?family=Anton%3Aregular&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://azoreg.hu/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='menufication-css-css'  href='http://azoreg.hu/wp-content/plugins/menufication/css/menufication.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://azoreg.hu/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://azoreg.hu/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://azoreg.hu/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_menufication = {"element":"#wp_menufication","enable_menufication":"on","headerLogo":"","headerLogoLink":"","menuLogo":"","menuText":"","triggerWidth":"770","addHomeLink":"on","addHomeText":"Az \u00d6reg","addSearchField":"on","hideDefaultMenu":"on","onlyMobile":"on","direction":"left","theme":"dark","childMenuSupport":"on","childMenuSelector":"sub-menu, children","activeClassSelector":"current-menu-item, current-page-item, active","enableSwipe":"on","doCapitalization":null,"supportAndroidAbove":"3.5","disableSlideScaling":null,"toggleElement":"","customMenuElement":"","customFixedHeader":"","addToFixedHolder":"","page_menu_support":null,"wrapTagsInList":"","allowedTags":"DIV, NAV, UL, OL, LI, A, P, H1, H2, H3, H4, SPAN, FORM, INPUT, SEARCH","customCSS":"","is_page_menu":"","enableMultiple":"","is_user_logged_in":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://azoreg.hu/wp-content/plugins/menufication/js/jquery.menufication.min.js'></script>
<script type='text/javascript' src='http://azoreg.hu/wp-content/plugins/menufication/js/menufication-setup.js'></script>
<link rel='https://api.w.org/' href='http://azoreg.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://azoreg.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://azoreg.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://azoreg.hu/?p=10596' />
<link rel="alternate" type="application/json+oembed" href="http://azoreg.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fazoreg.hu%2Fnevetgelnek%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://azoreg.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fazoreg.hu%2Fnevetgelnek%2F&#038;format=xml" />
<meta property="fb:app_id" content="690546177722728"/>
<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

a2a_config.onclick=1;
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<link rel="shortcut icon" href="http://azoreg.pestisracok.hu/wp-content/uploads/sites/2/2015/10/favicon-9.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://azoreg.hu/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://azoreg.hu/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://azoreg.hu/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://azoreg.hu/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://azoreg.hu/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

body{
	font-size : 16px;
}

.post-title{
	font-family: 'Anton';
	font-size : 23px;
	font-weight: normal;
	font-style: normal;
}

h2.post-box-title, h2.post-box-title a{
	font-family: 'Anton';
	font-size : 21px;
	font-weight: normal;
	font-style: normal;
}

h3.post-box-title, h3.post-box-title a{
	font-weight: normal;
}

.widget-top h4, .widget-top h4 a{
	font-family: 'Anton';
	font-size : 23px;
	font-weight: normal;
	font-style: normal;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-family: 'Anton';
	color :#f2eff2;
	font-size : 23px;
	font-weight: normal;
}

.cat-box-title h2, .cat-box-title h2 a, .block-head h3, #respond h3, #comments-title, h2.review-box-header, .woocommerce-tabs .entry-content h2, .woocommerce .related.products h2, .entry .woocommerce h2, .woocommerce-billing-fields h3, .woocommerce-shipping-fields h3, #order_review_heading, #bbpress-forums fieldset.bbp-form legend, #buddypress .item-body h4, #buddypress #item-body h4{
	font-weight: bold;
}

	
body {
	background-image : url(http://azoreg.hu/wp-content/themes/sahifa/images/patterns/body-bg33.png);
	background-position: top center;
}

body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #ff8400;
}
		
#theme-footer a {
	color: #ff8400;
}
		
.entry h5 
{
background-color:#eee;
font-weight: normal;
line-height: 120%;
font-size: 16px;
 text-transform: none;
border-left:5px solid #F78C01;
padding: 10px;
text-align:left;
}
a.random-article, a.tie-cart {
   
    height: 0px;
}
#main-nav {
    
    min-height: 32px;
}
a.random-article i:before, a.tie-cart i:before{
    font-size: 18px;
    width: 42px;
    line-height: 30px;
}
#related_posts .related-item h3
{
    font-size: 14px;
    
    line-height: 18px;
}
#theme-header {
    
    margin: 10px auto 15px;
    
}</style> 

</head>
<body id="top" class="post-template-default single single-post postid-10596 single-format-standard">
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B81LAurCULfqdaxew0Fs18bfHUwkgkda_nzse2rJHej.c7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<div class="wrapper-outer">

	<div class="background-cover"></div>


		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header full-logo">
			
		<div class="header-content">
		
				
			<div class="logo">
			<h2>								<a title="Az Öreg" href="http://azoreg.hu/">
					<img src="http://azoreg.pestisracok.hu/wp-content/uploads/sites/2/2015/10/azoreg.jpg" alt="Az Öreg"  /><strong>Az Öreg &#8230;egy újabb Pesti Srácok Network honlap&#8230;</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
							

	</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		
					
				
						
		<article class="post-listing post-10596 post type-post status-publish format-standard has-post-thumbnail hentry category-azoreg" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://azoreg.hu/wp-content/uploads/sites/2/2017/08/2540076170001_5545758742001_5545733741001-vs-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://azoreg.hu/wp-content/uploads/sites/2/2017/08/2540076170001_5545758742001_5545733741001-vs-660x330.jpg 660w, http://azoreg.hu/wp-content/uploads/sites/2/2017/08/2540076170001_5545758742001_5545733741001-vs-1050x525.jpg 1050w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		


			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Nevetgélnek</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>2017-08-21</span>	
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://azoreg.hu/nevetgelnek/#respond">Szóljon hozzá!</a></span>
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://azoreg.hu/nevetgelnek/" data-a2a-title="Nevetgélnek"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fazoreg.hu%2Fnevetgelnek%2F&amp;linkname=Nevetg%C3%A9lnek" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plusone addtoany_special_service" data-annotation="none" data-href="http://azoreg.hu/nevetgelnek/"></a><a class="a2a_dd a2a_counter addtoany_share_save" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div><div id="adoceangemhundrmpxiflz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, Pestisracok_hu.azoreg.hu.C_mlap.Leaderboard_970x90 */
ado.slave('adoceangemhundrmpxiflz', {myMaster: 'm74x4MeBXHZEP5ccdEsuNhpIf4ib5G9YYDSBedAMfPH.O7' });
</script><h5><strong>Mintha gyógypedagógiai vagy kisegítő iskolások lennének ott Nyugaton egyes politikusok. Mintha nem értenék ott, hogy mi történik körülöttük.</strong></h5>
<p>Miközben Martin Schulz német szociáldemokrata kancellárjelölt egy sajtótájékoztatón a Barcelonában végrehajtott iszlamista terrortámadás kapcsán – 14 halott, száznál több sebesült – kifejezte részvétét és aggodalmát, addig párttársa Eva Högl mögötte vígan kacarászott. Sőt, mintha mi sem történt volna, még integetett is az újonnan érkezett SPD barátoknak.</p>
<h3>Mi folyik itt, kik ezek?</h3>
<p>Ezeket nem hatja meg a gyilkosságsorozat, még az sem, hogy ártatlan fiatalok, gyerekek, német nemzettársaik halnak meg idegen földön? Elképesztő! Ezek a német politikusok alig különböznek a holocaustot végrehajtó náciktól. Érzéketlenek, áruba bocsátják az európai és német testvéreiket. Úgy gondolják, hogy Európa biztonságának szétverésével, a terrorizmus áldozatainak helyszínére oda hordott macikkal, babákkal, virágerdőkkel, mécsesekkel mindent megoldottak? Nekik, Európa egyes vezetőinek, Junkersszel, Merkellel, Sorossal az élen egyszer még egy nünbergi perben kell felelniük majd a keresztény, európai kultúra pusztításáért, ártatlan emberek ezreinek a haláláért.</p>
<p>De mit várhatunk a hazugoktól, a szocialista, balliberális beépítettektől? A Német Szociáldemokrata Párt kancellárjelöltje is csak szavakban fejezte ki aggodalmát a terrorizmussal kapcsolatban. Nem sokkal a spanyolországi és finnországi merényletek előtt Martin Schulz kijelentette, hogy az egyik legfontosabb feladat Németországban, hogy „egyenlő esélyeket” teremtsenek a migrációs háttérrel rendelkező embereknek. Schulz azt hangoztatta, hogy Németországnak fel kell ismernie, hogy a „sokszínűségből csak profitálhat”. Németországot egy toleráns társasházhoz hasonlította, amelynek világos házirendje van, ez a „házirend pedig nem más, mint az alaptörvény”! Vajon melyikre gondolt? Biztosan nem a magyar alaptörvényre, amely meghatározza a magyar állampolgárok jogait, kötelességeit, a befogadott migránsok, bevándorlók feladatait. De tudjuk, ott Nyugaton most szabad világ van, mármint az Allah Akbar hívőinek, akik késsel, fegyverrel, robbanóanyagokkal garázdálkodnak.</p>
<p>Megmondom őszintén, én, aki imádtam utazni Nyugatra, most szívesebben sétálok akár Szeged, Győr belvárosában, Bugacpusztán, Szatmárban vagy Hortobágyon és bármely magyar városban, minthogy kiutazzak Berlinbe, Londonba vagy Barcelonába. Ide jutottunk. S köszönjük azoknak a Soros és a szervezetei által megvásárolt vagy megzsarolt európai politikusoknak, akik ilyen helyzetbe hozták Európát.</p>
<p>A magyar keresztény egyház döntő többsége is világosan látja az arab és afrikai invázió veszélyeit. Amíg a pápa migránsok lábát mossa – Krisztusnak képzeli magát –, miközben részt vesz a kétezer éves kereszténység szétverésében, addig a Magyar Katolikus Püspöki Konferencia elnöke világosan fogalmaz. Veres András püspök a budapesti Szent Jobb körmenetet megelőző szent misén augusztus 20-án ezt mondta: „a keresztény értékrend elhagyásával Európa a teljes kulturális és politikai önfeladás küszöbéhez érkezett&#8230; Langyos keresztények nem tudnak meggyőző erővel tanúságot tenni az evangéliumról és másokat Krisztus követésére hívni.”</p>
<h3>Ez a tiszta beszéd.</h3>
<p>Keresztes lovagok kellenek ide. Akik megvédik Európát, megvédik az európai kultúrát, a hagyományokat, a kereszténységet. Egyre világosabb, hogy ez harc nélkül nem megy. Le kell állítani az illegális bevándorlást, és akik nem fogadják el az európaiak törvényeit, azokat erőszakosan vissza kell telepíteni a hazájukba. Itt iszlamistáknak, más erőszakos vallásúaknak nincs helyük. S azok az európai árulók, azok a nevetgélők, akiknek ez nem tetszik, azoknak irány Ázsia, Közel-Kelet és Afrika.</p>
<p>Véget kell vetni a türelemnek. Újra igazi Európát akarunk. Ne feledjük Szabó Dezső örök becsű szavait: Minden magyar felelős minden magyarért.</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://azoreg.hu/nevetgelnek/" data-a2a-title="Nevetgélnek"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fazoreg.hu%2Fnevetgelnek%2F&amp;linkname=Nevetg%C3%A9lnek" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plusone addtoany_special_service" data-annotation="none" data-href="http://azoreg.hu/nevetgelnek/"></a><a class="a2a_dd a2a_counter addtoany_share_save" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/favicon.png" alt="Share"></a></div></div><h3> Facebook hozzászólások</h3><!-- TG Facebook Comments Plugin : http://www.tekgazet.com/tg-facebook-comments-plugin --><div class="fb-comments" data-href="http://azoreg.hu/nevetgelnek/" data-width="100%" data-numposts="5" data-colorscheme="light" data-order-by="social" ></div>										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-08-21</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://azoreg.hu/author/stefkaistvan/" title="Stefka István bejegyzése" rel="author">Stefka István</a></strong></div>
								
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
		<div class="e3lan e3lan-post">			<!-- Goa3 beépítés: CikkekM, 4327723 -->
<div id="zone4327723" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>				</div>		
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://azoreg.hu/tojas/" rel="prev"><span>Előző</span> Tojás</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Cikkek</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://azoreg.hu/tojas/">
						<img width="310" height="165" src="http://azoreg.hu/wp-content/uploads/sites/2/2017/08/gulliver-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://azoreg.hu/tojas/" rel="bookmark">Tojás</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2017-08-13</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://azoreg.hu/pontosit-mazsihisz-megadjak-vamos-gyorgynek-vegtisztesseget/">
						<img width="310" height="165" src="http://azoreg.hu/wp-content/uploads/sites/2/2017/08/vamosgyorgy1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://azoreg.hu/pontosit-mazsihisz-megadjak-vamos-gyorgynek-vegtisztesseget/" rel="bookmark">Pontosít a MAZSIHISZ: megadják Vámos Györgynek a végtisztességet</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2017-08-07</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://azoreg.hu/nemzeti-zsido/">
						<img width="310" height="165" src="http://azoreg.hu/wp-content/uploads/sites/2/2017/08/vamosgyorgy1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://azoreg.hu/nemzeti-zsido/" rel="bookmark">Nemzeti zsidó</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2017-08-06</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Ez is érdekes</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://azoreg.hu/behuzta-fulet-farkat/">
					<img width="310" height="165" src="http://azoreg.hu/wp-content/uploads/sites/2/2017/08/molnarbotka-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://azoreg.hu/behuzta-fulet-farkat/" rel="bookmark">Behúzta fülét, farkát&#8230;</a></h2>
			<p>Igen, Molnár Zsoltról, a szocialisták elnökségi tagjáról van szó. A nagy hanggal berobbant nemzetbiztonsági bizottság &hellip;</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Vélemény, hozzászólás? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nevetgelnek/#respond" style="display:none;">Kilépés a válaszból</a></small></h3>			<form action="http://azoreg.hu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Az email címet nem tesszük közzé.</span> A kötelező mezőket <span class="required">*</span> karakterrel jelöljük.</p><p class="comment-form-comment"><label for="comment">Hozzászólás</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Név <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail cím <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Honlap</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hozzászólás küldése" /> <input type='hidden' name='comment_post_ID' value='10596' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5805e6c769" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="212"/></p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4>Stefka ISTVÁN A PESTISRÁCOKNÁL</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><iframe width="310" height="175" src="https://www.youtube.com/embed/3s4nh50_ph4" frameborder="0" allowfullscreen></iframe></div></div><!-- .widget /--><div id="comments_avatar-widget-2" class="widget comments-avatar"><div class="widget-top"><h4>Hozzászólások		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<ul>	
			<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/8768ec9b0b516085fb2f4e952d8bd5c0?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8768ec9b0b516085fb2f4e952d8bd5c0?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://azoreg.hu/tojas/#comment-4931">
		Magd@: A kép önmagáért beszél... Gulliver gúzsba kötve fekszik... A szereplőket mindenk... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/69f037a35b650f0528111c11c9080c0b?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/69f037a35b650f0528111c11c9080c0b?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://azoreg.hu/tojas/#comment-4930">
		Istvám: Kiskegyed nyilván arról jött hogy ilyen jól ismeri az irányt.... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://0.gravatar.com/avatar/cfd737fc1054a589637600a5c3a3496f?s=55&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/cfd737fc1054a589637600a5c3a3496f?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://azoreg.hu/pontosit-mazsihisz-megadjak-vamos-gyorgynek-vegtisztesseget/#comment-4928">
		olszal: A Márai idézet ez ügyben (is) nagyon helyénvaló, nem múlt el felette az idő...sa... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/bea8d627687242286a075f9a7a1ec6dc?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bea8d627687242286a075f9a7a1ec6dc?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://azoreg.hu/tojas/#comment-4926">
		Gáspár Anett: Afrika fele egyenes az út, mehetsz.... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/bea8d627687242286a075f9a7a1ec6dc?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bea8d627687242286a075f9a7a1ec6dc?s=110&amp;d=mm&amp;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://azoreg.hu/tojas/#comment-4925">
		Gáspár Anett: "nem ment több életet a Földközi tengeren az Orvosok Határok Nélkül, " Majd ment... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>Impresszum</h4></div>
						<div class="footer-widget-container"><div ><P><a href="http://azoreg.pestisracok.hu/wp-content/uploads/sites/2/2015/10/azoregmem1.jpg"><img class="size-full wp-image-188002 alignleft" src="http://azoreg.pestisracok.hu/wp-content/uploads/sites/2/2015/10/azoregmem1.jpg" alt="azoregmem1" width="192" height="117" /></a></P><p>Az Öreg - Stefka István blogja. Kapcsolat: <a href="/cdn-cgi/l/email-protection#8ffcfbeae9e4eea1e6fcfbf9eee1cfffeafcfbe6fcfdeeece0e4a1e7fa"><span class="__cf_email__" data-cfemail="e3909786858882cd8a909795828da3938690978a909182808c88cd8b96">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></p>
<p>PSblog, a <strong><a href="http://pestisracok.hu">PestiSrácok.hu</a></strong> blogtere.
A posztok tartalmáért a szerzők felelnek. A blogtérért a <strong><a href="http://pestisracok.hu">PestiSrácok.hu</a></strong> kiadója, az <strong>Insider</strong> Média és  Lapkiadó Kft. (Cjsz.: 01-09-274470, Székhely: 1203 Budapest, Vízisport utca 23/b) a 2001. évi CVIII. törvény (Ekertv.) 2. § lc) pontja értelmében mint tárhelyszolgáltató felel, azaz szolgáltató csak tárolja és közvetíti a felhasználók által létrehozott tartalmakat. <p>Új blogot a <strong>PestiSrácok.hu</strong> felelős szerkesztője jóváhagyásával lehet indítani. </p><p>Kontakt: <a href="/cdn-cgi/l/email-protection#f7848d92859c92848d83b7879284839e84859694989cd99f82"><span class="__cf_email__" data-cfemail="31424b54435a54424b455e714154424558424350525e5a1f5944">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></p>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
					</div><!-- #second .widget-area -->
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
			2017Az Öreghttp://azoreg.hu 		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
<div id="fb-root"></div>
<div id="adoceangemhuxepjgsmoqp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, Pestisracok_hu.azoreg.hu.C_mlap.Layer_880x440 */
ado.slave('adoceangemhuxepjgsmoqp', {myMaster: 'm74x4MeBXHZEP5ccdEsuNhpIf4ib5G9YYDSBedAMfPH.O7' });
</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47496925-1', 'auto');
  ga('send', 'pageview');

</script><div id="reading-position-indicator"></div><script type='text/javascript' src='http://azoreg.hu/wp-content/plugins/easy-youtube-gallery/assets/lib/magnific-popup/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://azoreg.hu/wp-content/plugins/widget-post-slider/assets/js/slick.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"","mobile_menu_top":"","lightbox_all":"","lightbox_gallery":"","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"","reading_indicator":"true","lang_no_results":"nincs eredm\u00e9ny","lang_results_found":"tal\u00e1lat"};
/* ]]> */
</script>
<script type='text/javascript' src='http://azoreg.hu/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://azoreg.hu/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://azoreg.hu/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://azoreg.hu/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://azoreg.hu/wp-content/plugins/akismet/_inc/form.js'></script>
		<!-- TG Facebook Comments Plugin : http://www.tekgazet.com/tg-facebook-comments-plugin -->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.4&appId=690546177722728";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>